DTI SERVERSMAN CENTOS7.1エラー

Serverman@VPS Entry (490円/月)
http://dream.jp/vps/

CentOS7.0から7.1にアップデートすると起動しなくなる。。
initscriptsがらみみたいなので
とりあえず、DTIが対処するまで暫定でinitscriptsをインストールしないように設定。

/etc/yum.conf

exclude=initscripts*

コメントを残す

メールアドレスが公開されることはありません。 * が付いている欄は必須項目です

認証(CAPTCHA) * Time limit is exhausted. Please reload CAPTCHA.